Das Raubtierreich
Hallo Gast,

schön, dass du hier her gefunden hast! Wir freuen uns, dass das Forum Zuwachs erhält und hoffen auf viele Beiträge und nettes Miteinander.

Ein Forum lebt von Beiträgen und Bildern! Also zeig uns bitte recht viel davon! lächeln

Das Team wünscht dir viel Spaß im Fotoreich.rocks@Raubtierreich!

Suchleiste funktioniert nicht...

Nach unten

Suchleiste funktioniert nicht...

Beitrag  Sandy_96 am Fr Apr 07, 2017 4:24 pm

Huhu,

bei mir funktioniert die Suchleiste überhaupt nicht. Egal was ich eingebe, es kommt immer "nichts entspricht den Suchkriterien".

Nur wenn ich ganz genau weiß, wie es hieß findet es was. Sobald aber etwas mit Leerzeichen oder sonst was dazu kommt, findet es wieder nichts. Das nervt total sad

Ist das nur bei mir so?

__________________________________________________
Grüßle von Sandra [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
Sandy_96
Crazy Ferret Lady
Crazy Ferret Lady

Anzahl der Beiträge : 1135
Alter : 21
Ort : Rommelshausen

Nach oben Nach unten

Re: Suchleiste funktioniert nicht...

Beitrag  Michelle1308 am Fr Apr 07, 2017 6:39 pm

winken

Habe es gerade mal versucht und bei mir funktioniert es  Schulter zucken

__________________________________________________
Liebe Grüße


Michelle  [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
Michelle1308

Anzahl der Beiträge : 110
Ort : Schweinfurt

http://ratteninfos.de/

Nach oben Nach unten

Re: Suchleiste funktioniert nicht...

Beitrag  Emiko am Fr Apr 07, 2017 8:29 pm

Ist mir auch schon aufgefallen. Im Rattenreich ist es genauso. Weiß nicht, woran das liegt. Ich frag morgen mal beim Support.

__________________________________________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]  Liebe Grüße, Emiko  [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
Emiko
Motzerator

Anzahl der Beiträge : 11508
Ort : Nähe HN

http://www.rat-nose.de

Nach oben Nach unten

Re: Suchleiste funktioniert nicht...

Beitrag  Emiko am Fr Apr 07, 2017 8:46 pm

Am Handy funktioniert die Suche. Kann mir vorstellen, dass es am Browser liegt. Ich frag morgen mal.

__________________________________________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]  Liebe Grüße, Emiko  [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
Emiko
Motzerator

Anzahl der Beiträge : 11508
Ort : Nähe HN

http://www.rat-nose.de

Nach oben Nach unten

Re: Suchleiste funktioniert nicht...

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten